mips64el-linux-gnuabi64-strings

GNU binary utilities, for mips64el-linux-gnuabi64 target

Install

All systems
curl cmd.cat/mips64el-linux-gnuabi64-strings.sh
Debian Debian
apt-get install binutils-mips64el-linux-gnuabi64
Ubuntu
apt-get install binutils-mips64el-linux-gnuabi64
image/svg+xml Kali Linux
apt-get install binutils-mips64el-linux-gnuabi64

binutils-mips64el-linux-gnuabi64

GNU binary utilities, for mips64el-linux-gnuabi64 target

This package provides GNU assembler, linker and binary utilities for the mips64el-linux-gnuabi64 target. You don't need this package unless you plan to cross-compile programs for mips64el-linux-gnuabi64 and mips64el-linux-gnuabi64 is not your native platform.