mipsisa64r6-linux-gnuabi64-ld

GNU binary utilities, for mipsisa64r6-linux-gnuabi64 target

Install

All systems
curl cmd.cat/mipsisa64r6-linux-gnuabi64-ld.sh
Debian Debian
apt-get install binutils-mipsisa64r6-linux-gnuabi64
Ubuntu
apt-get install binutils-mipsisa64r6-linux-gnuabi64
image/svg+xml Kali Linux
apt-get install binutils-mipsisa64r6-linux-gnuabi64

binutils-mipsisa64r6-linux-gnuabi64

GNU binary utilities, for mipsisa64r6-linux-gnuabi64 target

This package provides GNU assembler, linker and binary utilities for the mipsisa64r6-linux-gnuabi64 target. You don't need this package unless you plan to cross-compile programs for mipsisa64r6-linux-gnuabi64 and mipsisa64r6-linux-gnuabi64 is not your native platform.